Informatică
Narcisa14
2015-11-07 23:49:24
Se citesc de la tastatura patru numere,sa se afiseze cel mai mare PS:am nevoie si de schema logica si de limbaj pseudocod:))
Răspunsuri la întrebare
varjanrebeca
2015-11-08 04:11:01

maxim <- 0 ┌pentru i ← 1, 4, +1 execută │ │ citeste n │ │┌dacă n > maxim atunci ││ maxim ← n │└■ └■ scrie maxim

Adăugați un răspuns